Рекомендации «Веб-интерфейс АЦК-Финансы»

Коллеги!

В связи с установкой версии 2.44.0.167:

Необходимо использовать браузеры не ниже следующих версий: MS Internet Explorer 10.0, 11.0, Mozilla Firefox 56.0, Google Chrome 61.0. 

Системные требования СКАЧАТЬ.

 

Скачать браузер Mozilla Firefox 58 версии можно по ссылке. 

Скачать браузер Chrome Portable 63 версии можно по ссылке, запускать загруженный файл необходимо с правами администратора. 

 

Для использования возможности подписания электронной подписью (далее - ЭП) на компьютере должны быть установлены программы:

 - Крипто ПРО CSP не ниже 3.6.

 - Сервис ЭП АЦК.

Инструкцию по установке и дистрибутив Сервиса ЭП АЦК можно скачать по ссылке «ИНСТРУКЦИЯ по установке Сервиса ЭП версии 1.0.2.15»

-->